벤치비
회원가입 링크 아이디 및 비밀번호 찾기 링크
초보자가이드
 
 
 
서비스별 게시판 유플러스
 
Home
용어설명
작성일  2015-12-27 오후 2:42:03
작성자  현이 꼬리말 6 조회수 1773
  [236751] [질문] 속도가느려지고 가끔 끈키는현상- -
   
 
 
  CPU : MHz, RAM : MB, OS :
 
 
첨부파일 : 없음
목록
 
 
영춘당 2015-12-28 08:57
 
 
정검필수받고 안되면 다른걸로하세여 돈이 아갑습니다
 
 
영춘당 2015-12-28 08:59
 
 
이거 얼래 10메가자리네여 그럼 정상인데여 이런 상품도 아직있나여 목해도 
20메가는 되야지 후 옛날도 아니고 이돈이면 더좋은거 하겠습니다
 
 
영춘당 2015-12-28 09:00
 
 
님은 10메가자리인지 100자리인지 물어보세여 상세보면 10자리인데여 10자리
이면 정상인데
 
 
붐업 2015-12-28 20:06
 
 
이저도면 초창기 adsl2정도 속도가 나오네요.. 전화선모뎀 수준... 케이블초창
기 시작할때 최대 10메가 였는데 그정도 속도가 나오네요.. .속도가 떨어지시는 
분들 가장먼저 확인해봐야될께 공유기가 있으시다면 1. 공유기가 기가급 인터
넷 지원하는지 여부 2, 랜선규격이 cat.5e이상을 쓴느지.. 5e=1gps(대역폭 100) 
cat6=1gbps(대역폭250) cat6e=10gps(대역폭500) 이렇게 되니 한번 살펴보시구
요. 3.랜드라이버가 최신인지 또는 마더보드랜이 1기가급 인터넷을 지원하는지 
여부를 알아보시고 그래도 그렇다면 아직 회선이 불안하거나 안정화가 덜될때 
그렇습니다!! as받아보세여
 
 
현이 2015-12-28 22:55
 
 
답변들 감사드립니다...정리하자면요



메인보드(에즈윈 b85m pro) 몇일전에 as받으러갔더니 이상없다네요

그래도 찝찝해서 교품 새로받고
 
현재 윈7 새로 설치한 상태입니다 현재 ip티비,인터넷 같이쓰고있습니다
 
작년 4월경에 맞춘pc이며 파워도 교체해야 할까요?
  


★☆보드교체하면서 상담받는데 직원이 파워쪽을 의심하더군요?☆★

 

전력이 낮거나 그러면 랜카드쪽이 구실을 못한다는??
 
pc처음에 부팅후 100mb로 안잡히고 10mb로 잡히길레 설정하면 연결이안되고
  
그래서 랜선뽑고 몇초후에 꼽으면 led두개 다켜진후 100mb 램프 꺼진후
 
다시 10mb로 돌아온후 가끔 인터넷도 끈키는 현상이옵니다..

그리고 led한쪽만 켜질때도 있구요
  
유플공유기랑 pc쪽 랜선도 뽑고 5분넘게 지난후 다시 꼽아도
 
속도는 여전히 느려지고, 가끔 끈어지는 현상이 온다는..멘붕옵니다 정말
 
 


 
 
 
현이 2015-12-28 22:59
 
 
유플 100 프라임씁니다
그리고 이틀전에 유플 기사들 와서 점검한결과 자기네들은 이상없다네요

제 컴터가 이상있다고만 하고 전에 sk쓸때는 이런경우 전혀없었구요

아직 6개월 가깝게 남아서 바로 해지하면 제가 손해라 좀 사용후

깔끔하게 다른 통신사로 바꿔야죠ㅋㅋ


 
 
 
 
취소
 
 
 
 
이용약관 링크 개인정보취급방침 링크 정보수집거부 링크 광고게시물거부 링크
 
회사소개 링크 Contact Us 링크